<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" class="NXT">

<head>
    <script src="https://code.jquery.com/jquery-1.12.0.min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

<link rel="stylesheet" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/print.css" type="text/css" media="print" />

<!--[if IE]>

	<link rel="stylesheet" type="text/css" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/ifIE.css" />

<![endif]-->

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Portail pour la Science de l&#039;Ambassade de France en Allemagne</title>
<meta name="generator" content="WordPress 4.5.4" /> <!-- leave this for stats -->

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.science-allemagne.fr/fr/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.science-allemagne.fr/fr/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.science-allemagne.fr/fr/feed/atom/" />

<link rel="pingback" href="http://www.science-allemagne.fr/fr/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/favicon.ico" type="image/x-icon">

<link rel="icon" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/favicon.ico" type="image/x-icon">

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.science-allemagne.fr\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=8ecd6b6f4e166d0c41af7cf5d223fdbf"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.science-allemagne.fr/fr/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=8ecd6b6f4e166d0c41af7cf5d223fdbf' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.science-allemagne.fr/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.science-allemagne.fr/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.science-allemagne.fr/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un centre de recherche germano-africain en sciences sociales' href='http://www.science-allemagne.fr/fr/actualites/politique-de-la-recherche-innovation/un-centre-de-recherche-germano-africain-en-sciences-sociales/' />

<link rel="canonical" href="http://www.science-allemagne.fr/fr/actualites/biologie-medecine-sante/colloque-franco-allemand-age-et-vieillissement-7102016-montpellier/" />
<link rel='shortlink' href='http://www.science-allemagne.fr/fr/?p=15525' />
<link rel="alternate" type="application/json+oembed" href="http://www.science-allemagne.fr/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.science-allemagne.fr%2Ffr%2Factualites%2Fbiologie-medecine-sante%2Fcolloque-franco-allemand-age-et-vieillissement-7102016-montpellier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.science-allemagne.fr/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.science-allemagne.fr%2Ffr%2Factualites%2Fbiologie-medecine-sante%2Fcolloque-franco-allemand-age-et-vieillissement-7102016-montpellier%2F&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-21724312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.science-allemagne.fr/fr/?wordfence_logHuman=1&hid=E76510AD4C5BA7D8ED970DEC692F48D0');
</script><link rel="dns-prefetch" href="//platform.twitter.com" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Colloque franco-allemand &#8220;Age et vieillissement&#8221; &#8211;  7/10/2016, Montpellier" /><meta name="twitter:description" content="Le colloque scientifique Heidelberg/Montpellier sur le thème « Age et Vieillissement » se déroulera le vendredi 7 octobre 2016, à Montpellier, à&hellip;" />
<meta name="twitter:widgets:csp" content="on" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
</head>



<body>

<div id="wrapper">



<div id="header">

    <a href="http://www.science-allemagne.fr/fr" title="Lien vers la page d'accueil"><img  id="logo" src="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/Logo_Fra.png" border="0" alt="Portail pour la Science de l&#039;Ambassade de France en Allemagne" title="Portail pour la Science de l&#039;Ambassade de France en Allemagne" width="244" height="50" /></a>



    <a href="http://www.botschaft-frankreich.de/spip.php?rubrique2" target="_blank" title="Vers la page de l'Ambassade de France en Allemagne"><img id="logo_fra_botschaft" src="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/logo_fra_botschaft.jpg" alt="" /></a>

        

    <div id="search">        

        <form method="get" id="searchform" action="http://www.science-allemagne.fr/fr/">
	<label class="hidden" for="s"></label>
    <div>
        <input type="text" name="s" id="searchinput" size="45" value="Quel sujet vous int&eacute;resse? Recherchez ici!" onfocus="this.value=''" onblur="if (this.value == '') { this.value = this.defaultValue; }"/>
        <input type="submit" id="searchsubmit" value="" />
    </div>
</form>


    </div>

         

	<div id="languages">

    	<a href="http://www.wissenschaft-frankreich.de" title="Vers la version allemande"><img src="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/language_de.gif" alt=""></a><img src="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/language_fr.gif" alt=""/>

    </div>
    

    <div id="access" role="navigation">

		
        <div class="menu-header"><ul id="menu-science-en-allemagne" class="menu"><li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/">La recherche en Allemagne</a>
<ul class="sub-menu">
	<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/organisation-de-la-recherche/">Organisation de la recherche</a></li>
	<li id="menu-item-11244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11244"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/les-acteurs-de-la-recherche/">Les acteurs de la Recherche</a></li>
	<li id="menu-item-11260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11260"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/la-recherche-partenariale/">La recherche partenariale</a></li>
	<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-337"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/">La recherche dans les Länder</a>
	<ul class="sub-menu">
		<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/bade-wurtemberg/">Bade-Wurtemberg</a></li>
		<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/basse-saxe/">Basse-Saxe</a></li>
		<li id="menu-item-702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/baviere/">Bavière</a></li>
		<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/berlin/">Berlin</a></li>
		<li id="menu-item-752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/brandebourg/">Brandebourg</a></li>
		<li id="menu-item-751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-751"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/breme/">Brême</a></li>
		<li id="menu-item-750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-750"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/hambourg/">Hambourg</a></li>
		<li id="menu-item-749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/hesse/">Hesse</a></li>
		<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/mecklenbourg-pomeranie-occidentale/">Mecklenbourg Poméranie occidentale</a></li>
		<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/rhenanie-du-nord-westphalie/">Rhénanie du Nord &#8211; Westphalie</a></li>
		<li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/rhenanie-palatinat/">Rhénanie-Palatinat</a></li>
		<li id="menu-item-2424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/sarre/">Sarre</a></li>
		<li id="menu-item-1534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1534"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/saxe/">Saxe</a></li>
		<li id="menu-item-2425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2425"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/saxe-anhalt/">Saxe-Anhalt</a></li>
		<li id="menu-item-2426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2426"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/schleswig-holstein/">Schleswig-Holstein</a></li>
		<li id="menu-item-2427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2427"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/thuringe/">Thuringe</a></li>
	</ul>
</li>
	<li id="menu-item-1420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/dossiers-de-fond-et-actualites/">Dossiers de fond et actualités</a></li>
	<li id="menu-item-2548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2548"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/liens-recherche/">Liens utiles</a></li>
</ul>
</li>
<li id="menu-item-1426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1426"><a href="http://www.science-allemagne.fr/fr/thematiques/">Veille thématique</a>
<ul class="sub-menu">
	<li id="menu-item-1409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="http://www.science-allemagne.fr/fr/thematiques/biologie-medecine-sante/">Biologie, médecine et santé</a></li>
	<li id="menu-item-1412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="http://www.science-allemagne.fr/fr/thematiques/energie/">Energie</a></li>
	<li id="menu-item-1423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423"><a href="http://www.science-allemagne.fr/fr/thematiques/materiaux-sciences-de-l-ingenieur/">Sciences de l&#8217;ingénieur et matériaux</a></li>
	<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="http://www.science-allemagne.fr/fr/thematiques/sciences-de-la-matiere-mathematiques/">Sciences de la matière et mathématiques</a></li>
	<li id="menu-item-1428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1428"><a href="http://www.science-allemagne.fr/fr/thematiques/sciences-de-la-terre-environnement/">Sciences de la Terre et environnement</a></li>
	<li id="menu-item-1425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="http://www.science-allemagne.fr/fr/thematiques/technologies-de-linformation-et-de-la-communication-tic/">Technologies de l&#8217;information et de la communication</a></li>
	<li id="menu-item-1427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="http://www.science-allemagne.fr/fr/thematiques/transports/">Transports</a></li>
</ul>
</li>
<li id="menu-item-11383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11383"><a href="http://www.science-allemagne.fr/fr/cooperation/">Coopération internationale</a>
<ul class="sub-menu">
	<li id="menu-item-7294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7294"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/">Coopération franco-allemande</a>
	<ul class="sub-menu">
		<li id="menu-item-1407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1407"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/priorites-et-enjeux/">Priorités et enjeux</a></li>
		<li id="menu-item-7301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7301"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/institutions-franco-allemandes-de-recherche/">Institutions franco-allemandes</a></li>
		<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/les-bourses-de-mobilite/">Les bourses de mobilité</a></li>
		<li id="menu-item-11386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11386"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/actualites/">Actualités</a></li>
	</ul>
</li>
	<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/cooperation-internationale/">Coopération Europe et Monde</a></li>
	<li id="menu-item-11384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11384"><a href="http://www.science-allemagne.fr/fr/cooperation/cooperation-par-pays/">Coopération détaillée par pays</a></li>
</ul>
</li>
<li id="menu-item-14878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14878"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/">Qui sommes nous</a>
<ul class="sub-menu">
	<li id="menu-item-14873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14873"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/le-service-pour-la-science-et-la-technologie/">Le Service pour la Science et la Technologie</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1416"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/le-service-pour-la-science-et-la-technologie/nos-evenements/">Nos évènements</a></li>
	<li id="menu-item-1410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1410"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/le-service-pour-la-science-et-la-technologie/cinescience/">Cinescience</a></li>
	<li id="menu-item-14874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14874"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/le-service-pour-la-science-et-la-technologie/contact/">Contact</a></li>
</ul>
</li>
</ul></div>
    </div>

</div>



<div id="container">
<!--sidebar-->
<div id="sidebar">
		<div class="box-sidebar"><h2>Les chiffres de la recherche en France et en Allemagne</h2>			<div class="textwidget"><ul>
<li>
<a href="http://www.science-allemagne.fr/fr/wp-content/uploads/2016/04/Fiche-recherche-publique-Allemagne-actualis%C3%A9.pdf">Consultez les principaux indicateurs</a></div>
		</div><div class="box-sidebar"><h2>LETTRE DE DIFFUSION </h2>			<div class="textwidget"><ul>
<li>
<a href="http://www.diplomatie.gouv.fr/fr/politique-etrangere-de-la-france/diplomatie-scientifique/veille-scientifique-et-technologique/article/service-de-diffusion-des-bvst#veillest-allemagne.dgm-dcur-rech-subscribe%23mc%23liste.diplomatie.gouv.fr?subject=S%27incrire%20au%20BVST%20Allemagne%23">S’inscrire aux BVST Allemagne</a>
</li>
<li style="padding-left:15px;">Ou bien en envoyant un mail depuis votre messagerie à <br><a href="mailto:veillest-allemagne.dgm-dcur-rech-subscribe@liste.diplomatie.gouv.fr">veillest-allemagne.dgm-dcur-rech-subscribe@liste.diplomatie.gouv.fr</a></li>
</ul></div>
		</div><div class="box-sidebar"><h2>Suivez nous sur Twitter !</h2><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=ScienceFr_De" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ScienceFr_De</a></div></div><div class="box-sidebar"><h2><a class="rsswidget" href="http://www.science-allemagne.fr/fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.science-allemagne.fr/fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.science-allemagne.fr/fr">Portail pour la Science de l&#039;Ambassade de France en Allemagne</a></h2><ul><li><a class='rsswidget' href='http://www.science-allemagne.fr/fr/actualites/politique-de-la-recherche-innovation/un-centre-de-recherche-germano-africain-en-sciences-sociales/'>Un centre de recherche germano-africain en sciences sociales</a></li></ul></div><div class="box-sidebar"><h2>Offres d&#8217;emplois et formations en Allemagne</h2><a href="http://www.science-allemagne.fr/fr/category/concours-emplois-formations/" id="" target="_self" class="widget_sp_image-image-link" title="Offres d&#8217;emplois et formations en Allemagne" rel=""><img width="300" height="160" alt="Offres d&#8217;emplois et formations en Allemagne" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.science-allemagne.fr/fr/wp-content/uploads/2016/03/magnifying-glass-1083378_960_720-e1456831476692.png" /></a></div>

</div>

<div id="content">
	            <div class="post2" id="post-15525">
                <!--Breadcrumb NavXT-->
                <div class="breadcrumb">
                                    </div>
                
                <h1>Colloque franco-allemand &#8220;Age et vieillissement&#8221; &#8211;  7/10/2016, Montpellier</h1>
                <p id="date">21 septembre 2016</p>
                <div class="entry2">    
                    <p>Le colloque scientifique Heidelberg/Montpellier sur le thème « Age et Vieillissement » se déroulera le vendredi 7 octobre 2016, à Montpellier, à l’occasion du 55ème anniversaire du jumelage entre les villes de Heidelberg et de Montpellier et des cérémonies du 50ème anniversaire de la Maison de Heidelberg à Montpellier. Cette thématique d’actualité sera traitée de manière transversale, des aspects scientifiques fondamentaux jusqu’aux enjeux sociétaux.</p>
<p>&nbsp;</p>
<p>Le colloque a pour objectif de renforcer la coopération franco-allemande dans ce domaine, et en particulier entre les universités de Montpellier et de Heidelberg.</p>
<p>&nbsp;</p>
<p>Les chercheurs, doctorants, étudiants, experts du domaine, sont invités à assister au colloque qui est par ailleurs ouvert au public.</p>
<p>&nbsp;</p>
<p>Les partenaires scientifiques de cette manifestation sont l’Université de Heidelberg, l’Université de Montpellier (UM) et l’Université Paul-Valery Montpellier (UPVM). L’événement a été organisé avec la collaboration de l’Ambassade de France en Allemagne et bénéficie du soutien de Montpellier Méditerranée Métropole.</p>
<p>&nbsp;</p>
<p>Le colloque se propose d’aborder le thème du vieillissement autour de sept axes : Biologie, Médecine, Langues et discours, Psychologie, Anthropologie culturelle, Démographie et Ethique sociale.</p>
<p>&nbsp;</p>
<p><strong>Déroulement de la journée :</strong></p>
<p>&#8211; Matin (Amphithéâtre d’anatomie, Faculté de Médecine (UM), 2 rue École de Médecine, 34060 Montpellier) : la matinée sera consacrée aux conférences plénières où seront abordées des thématiques transversales sur le sujet du vieillissement.</p>
<p>&nbsp;</p>
<ul>
<li><strong>&#8220;Social ethics, subsidiarity and ageing – self responsability and shared responsability in old age&#8221; </strong>Prof Eurich  (Heidelberg)</li>
<li><strong>&#8220;The Revolution of Adult Longevity&#8221;</strong> Pr Jean-Marie Robine (Montpellier)</li>
<li><strong>&#8220;Nutrition in ageing and functionality&#8221; </strong>Pr Jürgen Bauer (Heidelberg)</li>
<li><strong>&#8220;Montessori method for persons with dementia: changing paradigm in dementia care&#8221; </strong>Dr Jérome Erkes (Montpellier)</li>
<li><strong>&#8220;Molecular basis and cellular basis of aging and its implications for dementia treatment and prevention&#8221; </strong>Pr Konrad  Beyreuter (Heidelberg)</li>
<li><strong>&#8220;Ageing in the media&#8221; </strong>Pr Sascha Diwersy (Montpellier)</li>
</ul>
<p><strong> </strong></p>
<p>&#8211; Après-midi (Site Saint Charles, UPVM, Rue du Professeur Henri Serre, Montpellier) : organisation de tables rondes/sessions parallèles visant à approfondir les thématiques clefs du colloque.</p>
<p>&nbsp;</p>
<p><a href="http://www.science-allemagne.fr/fr/wp-content/uploads/2016/09/Program_age_and_ageing.pdf">Programme détaillé du colloque </a></p>
<p>&nbsp;</p>
<p><strong>Inscription :</strong> la participation au colloque est gratuite mais l’inscription est obligatoire :  https://goo.gl/forms/upj85io7rfA14dGQ2</p>
<p>&nbsp;</p>
<p><strong>Contact :</strong> Francesca Casoni, <a href="mailto:francesca.casoni@umontpellier.fr">francesca.casoni@umontpellier.fr</a></p>
<p>&nbsp;</p>
<p><strong>Rédactrice :</strong> Rébecca Grojsman, rebecca.grojsman[at]diplomatie.gouv.fr – <a href="http://www.science-allemagne.fr">www.science-allemagne.fr</a></p>
<h3 id="related-heading">Articles associés:</h3><ul id="related_posts_thumbnails"><li ><a href="http://www.science-allemagne.fr/fr/cooperation-internationale/cooperation-germano-americaine-pour-soigner-la-ceroide-lipofuscinose-neuronale-juvenile/" ><img alt="Coopération germano-américaine pour soigner la Céroïde-lipofuscinose neuron..." src="http://www.science-allemagne.fr/fr/wp-content/plugins/related-posts-thumbnails/img/default.png" width="150" height="150" /></a><a href="http://www.science-allemagne.fr/fr/cooperation-internationale/cooperation-germano-americaine-pour-soigner-la-ceroide-lipofuscinose-neuronale-juvenile/"><span>Coopération germano-américaine pour soigner la Céroïde-lipofuscinose neuron...</span></a></li><li ><a href="http://www.science-allemagne.fr/fr/actualites/sciences-de-la-terre-environnement/les-effets-du-changement-climatique-sur-la-sante-humaine-se-font-deja-sentir/" ><img alt="Les effets du changement climatique sur la santé humaine se font déjà senti..." src="http://www.science-allemagne.fr/fr/wp-content/plugins/related-posts-thumbnails/img/default.png" width="150" height="150" /></a><a href="http://www.science-allemagne.fr/fr/actualites/sciences-de-la-terre-environnement/les-effets-du-changement-climatique-sur-la-sante-humaine-se-font-deja-sentir/"><span>Les effets du changement climatique sur la santé humaine se font déjà senti...</span></a></li><li ><a href="http://www.science-allemagne.fr/fr/actualites/biologie-medecine-sante/medecine/des-progres-dans-limagerie-des-tumeurs-de-la-prostate-et-du-cerveau/" ><img alt="Des progrès dans l'imagerie des tumeurs de la prostate et du cerveau" src="http://www.science-allemagne.fr/fr/wp-content/plugins/related-posts-thumbnails/img/default.png" width="150" height="150" /></a><a href="http://www.science-allemagne.fr/fr/actualites/biologie-medecine-sante/medecine/des-progres-dans-limagerie-des-tumeurs-de-la-prostate-et-du-cerveau/"><span>Des progrès dans l'imagerie des tumeurs de la prostate et du cerveau</span></a></li></ul><div style="clear: both"></div>                    
<!-- You can start editing here. -->


  		<!-- If comments are closed. -->
		
	

  
			
		    			</div>
</div><!--Ende content-div-->
<div id="footer">    <ul id="footer_pages">        <li class="page_item page-item-100"><a href="/fr/plan-du-site/" title="Plan du site">Plan du site</a></li>        <li class="page_item page-item-100"><a href="/fr/conditions-dutilisation-des-textes/" title="Conditions d'utilisation des textes">Conditions d'utilisation des textes</a></li>        <li class="page_item page-item-100"><a href="/fr/qui-sommes-nous/" title="Qui sommes nous ?">Qui sommes nous ?</a></li>        <li class="page_item page-item-100"><a href="/fr/contact/" title=" Contact">Contact</a></li>	        <li class="page_item page-item-100"><a href="/login/login.html" title="Login">Login</a></li>    </ul>	<div id="footer_copyright">	&copy; Ambassade de France à Berlin - Service pour la science et la technologie</li>	</div></div></div><!--Ende wrapper-div-->
</body>
</html>
