<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" class="NXT">

<head>
    <script src="https://code.jquery.com/jquery-1.12.0.min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

<link rel="stylesheet" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/print.css" type="text/css" media="print" />

<!--[if IE]>

	<link rel="stylesheet" type="text/css" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/ifIE.css" />

<![endif]-->

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Portail pour la Science de l&#039;Ambassade de France en Allemagne</title>
<meta name="generator" content="WordPress 4.6.3" /> <!-- leave this for stats -->

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.science-allemagne.fr/fr/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.science-allemagne.fr/fr/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.science-allemagne.fr/fr/feed/atom/" />

<link rel="pingback" href="http://www.science-allemagne.fr/fr/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/favicon.ico" type="image/x-icon">

<link rel="icon" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/favicon.ico" type="image/x-icon">

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.science-allemagne.fr\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=b84b8cf367ad2ee469425d1574337d35"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.science-allemagne.fr/fr/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=b84b8cf367ad2ee469425d1574337d35' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.science-allemagne.fr/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.science-allemagne.fr/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.science-allemagne.fr/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MATh.en.JEANS 2017 du 03 au 06 avril 2017 &#8211; Lycée Français de Düsseldorf &#8211; Université de Duisburg-Essen' href='http://www.science-allemagne.fr/fr/actualites/sciences-de-la-matiere-mathematiques/math-en-jeans-2017-du-03-au-06-avril-2017-lycee-francais-de-dusseldorf-universite-de-duisburg-essen/' />

<link rel="canonical" href="http://www.science-allemagne.fr/fr/actualites/energie/projet-europeen-pecsys-pour-developper-un-module-integre-assurant-la-conversion-et-le-stockage-de-lenergie-solaire-en-energie-chimique/" />
<link rel='shortlink' href='http://www.science-allemagne.fr/fr/?p=15853' />
<link rel="alternate" type="application/json+oembed" href="http://www.science-allemagne.fr/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.science-allemagne.fr%2Ffr%2Factualites%2Fenergie%2Fprojet-europeen-pecsys-pour-developper-un-module-integre-assurant-la-conversion-et-le-stockage-de-lenergie-solaire-en-energie-chimique%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.science-allemagne.fr/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.science-allemagne.fr%2Ffr%2Factualites%2Fenergie%2Fprojet-europeen-pecsys-pour-developper-un-module-integre-assurant-la-conversion-et-le-stockage-de-lenergie-solaire-en-energie-chimique%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-21724312-1', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.science-allemagne.fr/fr/?wordfence_logHuman=1&hid=A50F30592E063CED880A918AD9DA1C41');
</script><link rel="dns-prefetch" href="//platform.twitter.com" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Projet européen PECSYS pour développer un module intégré assurant la conversion et le stockage de l’énergie solaire en énergie chimique" /><meta name="twitter:description" content="A partir de janvier 2017 et durant les quatre prochaines années, le centre Helmholtz pour les matériaux et l’énergie de Berlin (HZB)&hellip;" />
<meta name="twitter:widgets:csp" content="on" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
</head>



<body>

<div id="wrapper">



<div id="header">

    <a href="http://www.science-allemagne.fr/fr" title="Lien vers la page d'accueil"><img  id="logo" src="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/Logo_Fra.png" border="0" alt="Portail pour la Science de l&#039;Ambassade de France en Allemagne" title="Portail pour la Science de l&#039;Ambassade de France en Allemagne" width="244" height="50" /></a>



    <a href="http://www.botschaft-frankreich.de/spip.php?rubrique2" target="_blank" title="Vers la page de l'Ambassade de France en Allemagne"><img id="logo_fra_botschaft" src="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/logo_fra_botschaft.jpg" alt="" /></a>

        

    <div id="search">        

        <form method="get" id="searchform" action="http://www.science-allemagne.fr/fr/">
	<label class="hidden" for="s"></label>
    <div>
        <input type="text" name="s" id="searchinput" size="45" value="Quel sujet vous int&eacute;resse? Recherchez ici!" onfocus="this.value=''" onblur="if (this.value == '') { this.value = this.defaultValue; }"/>
        <input type="submit" id="searchsubmit" value="" />
    </div>
</form>


    </div>

         

	<div id="languages">

    	<a href="http://www.wissenschaft-frankreich.de" title="Vers la version allemande"><img src="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/language_de.gif" alt=""></a><img src="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/language_fr.gif" alt=""/>

    </div>
    

    <div id="access" role="navigation">

		
        <div class="menu-header"><ul id="menu-science-en-allemagne" class="menu"><li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/">La recherche en Allemagne</a>
<ul class="sub-menu">
	<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/organisation-de-la-recherche/">Organisation de la recherche</a></li>
	<li id="menu-item-11244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11244"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/les-acteurs-de-la-recherche/">Les acteurs de la Recherche</a></li>
	<li id="menu-item-11260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11260"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/la-recherche-partenariale/">La recherche partenariale</a></li>
	<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-337"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/">La recherche dans les Länder</a>
	<ul class="sub-menu">
		<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/bade-wurtemberg/">Bade-Wurtemberg</a></li>
		<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/basse-saxe/">Basse-Saxe</a></li>
		<li id="menu-item-702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/baviere/">Bavière</a></li>
		<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/berlin/">Berlin</a></li>
		<li id="menu-item-752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/brandebourg/">Brandebourg</a></li>
		<li id="menu-item-751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-751"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/breme/">Brême</a></li>
		<li id="menu-item-750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-750"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/hambourg/">Hambourg</a></li>
		<li id="menu-item-749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/hesse/">Hesse</a></li>
		<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/mecklenbourg-pomeranie-occidentale/">Mecklenbourg Poméranie occidentale</a></li>
		<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/rhenanie-du-nord-westphalie/">Rhénanie du Nord &#8211; Westphalie</a></li>
		<li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/rhenanie-palatinat/">Rhénanie-Palatinat</a></li>
		<li id="menu-item-2424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/sarre/">Sarre</a></li>
		<li id="menu-item-1534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1534"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/saxe/">Saxe</a></li>
		<li id="menu-item-2425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2425"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/saxe-anhalt/">Saxe-Anhalt</a></li>
		<li id="menu-item-2426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2426"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/schleswig-holstein/">Schleswig-Holstein</a></li>
		<li id="menu-item-2427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2427"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/thuringe/">Thuringe</a></li>
	</ul>
</li>
	<li id="menu-item-1420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/dossiers-de-fond-et-actualites/">Dossiers de fond et actualités</a></li>
	<li id="menu-item-2548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2548"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/liens-recherche/">Liens utiles</a></li>
</ul>
</li>
<li id="menu-item-1426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1426"><a href="http://www.science-allemagne.fr/fr/thematiques/">Veille thématique</a>
<ul class="sub-menu">
	<li id="menu-item-1409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="http://www.science-allemagne.fr/fr/thematiques/biologie-medecine-sante/">Biologie, médecine et santé</a></li>
	<li id="menu-item-1412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="http://www.science-allemagne.fr/fr/thematiques/energie/">Energie</a></li>
	<li id="menu-item-1423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423"><a href="http://www.science-allemagne.fr/fr/thematiques/materiaux-sciences-de-l-ingenieur/">Sciences de l&#8217;ingénieur et matériaux</a></li>
	<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="http://www.science-allemagne.fr/fr/thematiques/sciences-de-la-matiere-mathematiques/">Sciences de la matière et mathématiques</a></li>
	<li id="menu-item-1428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1428"><a href="http://www.science-allemagne.fr/fr/thematiques/sciences-de-la-terre-environnement/">Sciences de la Terre et environnement</a></li>
	<li id="menu-item-1425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="http://www.science-allemagne.fr/fr/thematiques/technologies-de-linformation-et-de-la-communication-tic/">Technologies de l&#8217;information et de la communication</a></li>
	<li id="menu-item-1427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="http://www.science-allemagne.fr/fr/thematiques/transports/">Transports</a></li>
</ul>
</li>
<li id="menu-item-11383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11383"><a href="http://www.science-allemagne.fr/fr/cooperation/">Coopération internationale</a>
<ul class="sub-menu">
	<li id="menu-item-7294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7294"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/">Coopération franco-allemande</a>
	<ul class="sub-menu">
		<li id="menu-item-1407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1407"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/priorites-et-enjeux/">Priorités et enjeux</a></li>
		<li id="menu-item-7301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7301"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/institutions-franco-allemandes-de-recherche/">Institutions franco-allemandes</a></li>
		<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/les-bourses-de-mobilite/">Les bourses de mobilité</a></li>
		<li id="menu-item-11386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11386"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/actualites/">Actualités</a></li>
	</ul>
</li>
	<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/cooperation-internationale/">Coopération Europe et Monde</a></li>
	<li id="menu-item-11384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11384"><a href="http://www.science-allemagne.fr/fr/cooperation/cooperation-par-pays/">Coopération détaillée par pays</a></li>
</ul>
</li>
<li id="menu-item-14878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14878"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/">Qui sommes nous</a>
<ul class="sub-menu">
	<li id="menu-item-14873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14873"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/le-service-pour-la-science-et-la-technologie/">Le Service pour la Science et la Technologie</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1416"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/le-service-pour-la-science-et-la-technologie/nos-evenements/">Nos évènements</a></li>
	<li id="menu-item-1410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1410"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/le-service-pour-la-science-et-la-technologie/cinescience/">Cinescience</a></li>
	<li id="menu-item-14874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14874"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/le-service-pour-la-science-et-la-technologie/contact/">Contact</a></li>
</ul>
</li>
</ul></div>
    </div>

</div>



<div id="container">
<!--sidebar-->
<div id="sidebar">
		<div class="box-sidebar"><h2>Les chiffres de la recherche en France et en Allemagne</h2>			<div class="textwidget"><ul>
<li>
<a href="http://www.science-allemagne.fr/fr/wp-content/uploads/2016/04/Fiche-recherche-publique-Allemagne-actualis%C3%A9.pdf">Consultez les principaux indicateurs</a></div>
		</div><div class="box-sidebar"><h2>LETTRE DE DIFFUSION </h2>			<div class="textwidget"><ul>
<li>
<a href="http://www.diplomatie.gouv.fr/fr/politique-etrangere-de-la-france/diplomatie-scientifique/veille-scientifique-et-technologique/article/service-de-diffusion-des-bvst#veillest-allemagne.dgm-dcur-rech-subscribe%23mc%23liste.diplomatie.gouv.fr?subject=S%27incrire%20au%20BVST%20Allemagne%23">S’inscrire aux BVST Allemagne</a>
</li>
<li style="padding-left:15px;">Ou bien en envoyant un mail depuis votre messagerie à <br><a href="mailto:veillest-allemagne.dgm-dcur-rech-subscribe@liste.diplomatie.gouv.fr">veillest-allemagne.dgm-dcur-rech-subscribe@liste.diplomatie.gouv.fr</a></li>
</ul></div>
		</div><div class="box-sidebar"><h2>Suivez nous sur Twitter !</h2><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=ScienceFr_De" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ScienceFr_De</a></div></div><div class="box-sidebar"><h2><a class="rsswidget" href="http://www.science-allemagne.fr/fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.science-allemagne.fr/fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.science-allemagne.fr/fr">Portail pour la Science de l&#039;Ambassade de France en Allemagne</a></h2><ul><li><a class='rsswidget' href='http://www.science-allemagne.fr/fr/actualites/energie/projet-europeen-pecsys-pour-developper-un-module-integre-assurant-la-conversion-et-le-stockage-de-lenergie-solaire-en-energie-chimique/'>Projet européen PECSYS pour développer un module intégré assurant la conversion et le stockage de l’énergie solaire en énergie chimique</a></li></ul></div><div class="box-sidebar"><h2>Offres d&#8217;emplois et formations en Allemagne</h2><a href="http://www.science-allemagne.fr/fr/category/concours-emplois-formations/" id="" target="_self" class="widget_sp_image-image-link" title="Offres d&#8217;emplois et formations en Allemagne" rel=""><img width="300" height="160" alt="Offres d&#8217;emplois et formations en Allemagne" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.science-allemagne.fr/fr/wp-content/uploads/2016/03/magnifying-glass-1083378_960_720-e1456831476692.png" /></a></div>

</div>

<div id="content">
	            <div class="post2" id="post-15853">
                <!--Breadcrumb NavXT-->
                <div class="breadcrumb">
                                    </div>
                
                <h1>Projet européen PECSYS pour développer un module intégré assurant la conversion et le stockage de l’énergie solaire en énergie chimique</h1>
                <p id="date">07 février 2017</p>
                <div class="entry2">    
                    <div class="chapo">
<p>A partir de janvier 2017 et durant les quatre prochaines années, le centre Helmholtz pour les matériaux et l’énergie de Berlin (HZB) coordonne un projet européen qui vise à rendre économiquement rentable le stockage de l’énergie solaire sous forme chimique (hydrogène). Pour assurer la rentabilité de ce procédé, le coût de l’hydrogène devra s’établir sous les 5 euros par kilogramme. Les différents partenaires allemands, suédois et italiens vont mettre en place un prototype sur une surface de 10 m² afin d’établir le rendement sur de plus grandes surfaces.</p>
</div>
<p>&nbsp;</p>
<div class="texte">
<p>L’énergie photovoltaïque couvre en moyenne 7,4% des besoins en électricité en Allemagne et même jusqu’à 50% durant certains weekends ensoleillés. Néanmoins, aucun courant électrique n’est produit par les panneaux solaires la nuit bien que la demande énergétique subsiste. Une solution envisagée est de stocker l’énergie produite en journée sous forme chimique, notamment sous forme d’hydrogène à partir de l’électrolyse de l’eau. Des progrès restent à faire dans ce domaine étant donné que ce type de technologie n’est pas encore présent à grande échelle.</p>
<p>L’enjeu du projet européen PECSYS (démonstration technologique de système photo-électrochimique à grande échelle pour la production d’hydrogène à partir d’énergie solaire) consiste à développer un prototype sur une surface de 10 m² afin de pouvoir stocker et réutiliser durant 6 mois l’énergie solaire convertie sous forme chimique (hydrogène dans le cadre de ce projet). Le prototype devra être constitué en un seul bloc résistant à des conditions climatiques extrêmes tout en comprenant les éléments nécessaires à son fonctionnement (cellules photovoltaïques, électrocatalyseurs, réservoir de stockage étanche). Le but est d’atteindre un coût de production de l’hydrogène d’environ 5 euros par kilogramme alors que le prix du marché atteint actuellement 8 euros par kilogramme, ceci afin que le prototype d’étude puisse être développé à l’échelle industrielle.</p>
<p>&nbsp;</p>
<p>PECSYS est soutenu financièrement à hauteur de 2,5 millions d’euros par l’Union Européenne dans le cadre du programme de recherche et d’innovation H2020, par Hydrogen Europe et par N.ERGHY. Le Centre de compétence en technologie de couches minces et nanotechnologies pour le photovoltaïque de Berlin (membre du centre Helmholtz de Berlin) coordonne le projet en partenariat avec le centre de recherche de Jülich (FZJ), l’université d’Uppsala en Suède, le conseil national de la recherche italien (CNR), l’entreprise suédoise Solibto Research AB et l’entreprise italienne 3SUN.</p>
<p>&nbsp;</p>
<p><strong>Source :</strong> &#8220;Solar based hydrogen generation : EU-project PECSYS aiming for technological breakthrough’’, Communiqué de presse du centre Helmholtz de Berlin, 30/01/2017 – <a class="spip_out" title="http://www.helmholtz-berlin.de/pubbin/news_seite?nid=14608&amp;sprache=en&amp;typoid=5272 - lien externe" href="http://www.helmholtz-berlin.de/pubbin/news_seite?nid=14608&amp;sprache=en&amp;typoid=5272" target="_blank" rel="external">http://www.helmholtz-berlin.de/pubbin/news_seite?nid=14608&amp;sprache=en&amp;typoid=5272</a></p>
<p>&nbsp;</p>
<p><strong>Rédacteur :</strong> Luc Massat, luc.massat[at]diplomatie.gouv.fr – <a class="spip_out" title="www.science-allemagne.fr - lien externe" href="http://www.science-allemagne.fr" target="_blank" rel="external">www.science-allemagne.fr</a></p>
</div>
<h3 id="related-heading">Articles associés:</h3><ul id="related_posts_thumbnails"><li ><a href="http://www.science-allemagne.fr/fr/actualites/energie/energies-renouvelables/publication-du-dbfz-sur-des-biocarburants-a-base-dalgues/" ><img alt="Publication du DBFZ sur des biocarburants à base d'algues" src="http://www.science-allemagne.fr/fr/wp-content/plugins/related-posts-thumbnails/img/default.png" width="150" height="150" /></a><a href="http://www.science-allemagne.fr/fr/actualites/energie/energies-renouvelables/publication-du-dbfz-sur-des-biocarburants-a-base-dalgues/"><span>Publication du DBFZ sur des biocarburants à base d'algues</span></a></li><li ><a href="http://www.science-allemagne.fr/fr/actualites/energie/un-nouveau-laboratoire-didees-pour-la-transition-energetique-agora-energiewende/" ><img alt="Un nouveau laboratoire d'idées pour la transition énergétique : Agora-Energ..." src="http://www.science-allemagne.fr/fr/wp-content/plugins/related-posts-thumbnails/img/default.png" width="150" height="150" /></a><a href="http://www.science-allemagne.fr/fr/actualites/energie/un-nouveau-laboratoire-didees-pour-la-transition-energetique-agora-energiewende/"><span>Un nouveau laboratoire d'idées pour la transition énergétique : Agora-Energ...</span></a></li><li ><a href="http://www.science-allemagne.fr/fr/actualites/energie/des-systemes-de-stockage-denergie-solaire-vers-une-revolution-de-lauto-consommation/" ><img alt="Des systèmes de stockage d'énergie solaire : vers une révolution de l'auto-..." src="http://www.science-allemagne.fr/fr/wp-content/plugins/related-posts-thumbnails/img/default.png" width="150" height="150" /></a><a href="http://www.science-allemagne.fr/fr/actualites/energie/des-systemes-de-stockage-denergie-solaire-vers-une-revolution-de-lauto-consommation/"><span>Des systèmes de stockage d'énergie solaire : vers une révolution de l'auto-...</span></a></li></ul><div style="clear: both"></div>                    
<!-- You can start editing here. -->


  		<!-- If comments are closed. -->
		
	

  
			
		    			</div>
</div><!--Ende content-div-->
<div id="footer">    <ul id="footer_pages">        <li class="page_item page-item-100"><a href="/fr/plan-du-site/" title="Plan du site">Plan du site</a></li>        <li class="page_item page-item-100"><a href="/fr/conditions-dutilisation-des-textes/" title="Conditions d'utilisation des textes">Conditions d'utilisation des textes</a></li>        <li class="page_item page-item-100"><a href="/fr/qui-sommes-nous/" title="Qui sommes nous ?">Qui sommes nous ?</a></li>        <li class="page_item page-item-100"><a href="/fr/contact/" title=" Contact">Contact</a></li>	        <li class="page_item page-item-100"><a href="/login/login.html" title="Login">Login</a></li>    </ul>	<div id="footer_copyright">	&copy; Ambassade de France à Berlin - Service pour la science et la technologie</li>	</div></div></div><!--Ende wrapper-div-->
</body>
</html>
