<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" class="NXT">

<head>
    <script src="https://code.jquery.com/jquery-1.12.0.min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

<link rel="stylesheet" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/print.css" type="text/css" media="print" />

<!--[if IE]>

	<link rel="stylesheet" type="text/css" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/ifIE.css" />

<![endif]-->

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Portail pour la Science de l&#039;Ambassade de France en Allemagne</title>
<meta name="generator" content="WordPress 4.6.1" /> <!-- leave this for stats -->

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.science-allemagne.fr/fr/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.science-allemagne.fr/fr/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.science-allemagne.fr/fr/feed/atom/" />

<link rel="pingback" href="http://www.science-allemagne.fr/fr/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/favicon.ico" type="image/x-icon">

<link rel="icon" href="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/favicon.ico" type="image/x-icon">

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.science-allemagne.fr\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=71dda69dc7abf8701f04069b0fc4318b"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.science-allemagne.fr/fr/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=71dda69dc7abf8701f04069b0fc4318b' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.science-allemagne.fr/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.science-allemagne.fr/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.science-allemagne.fr/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La communauté Helmholtz développe une nouvelle technologie d’ordinateur quantique' href='http://www.science-allemagne.fr/fr/actualites/materiaux-sciences-de-lingenieur/la-communaute-helmholtz-developpe-une-nouvelle-technologie-dordinateur-quantique/' />

<link rel="canonical" href="http://www.science-allemagne.fr/fr/actualites/technologies-de-linformation-et-de-la-communication-tic/premiere-edition-du-symposium-germano-chinois-au-sujet-de-lindustrie-4-0/" />
<link rel='shortlink' href='http://www.science-allemagne.fr/fr/?p=15774' />
<link rel="alternate" type="application/json+oembed" href="http://www.science-allemagne.fr/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.science-allemagne.fr%2Ffr%2Factualites%2Ftechnologies-de-linformation-et-de-la-communication-tic%2Fpremiere-edition-du-symposium-germano-chinois-au-sujet-de-lindustrie-4-0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.science-allemagne.fr/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.science-allemagne.fr%2Ffr%2Factualites%2Ftechnologies-de-linformation-et-de-la-communication-tic%2Fpremiere-edition-du-symposium-germano-chinois-au-sujet-de-lindustrie-4-0%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-21724312-1', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.science-allemagne.fr/fr/?wordfence_logHuman=1&hid=949F758BAC66DA013688005150818945');
</script><link rel="dns-prefetch" href="//platform.twitter.com" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Première édition du symposium germano-chinois au sujet de l’industrie 4.0" /><meta name="twitter:description" content="Le 29 novembre 2016 s’est tenue à Berlin la première édition du forum germano-chinois sur la fabrication connectée et les procédés de&hellip;" />
<meta name="twitter:widgets:csp" content="on" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
</head>



<body>

<div id="wrapper">



<div id="header">

    <a href="http://www.science-allemagne.fr/fr" title="Lien vers la page d'accueil"><img  id="logo" src="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/Logo_Fra.png" border="0" alt="Portail pour la Science de l&#039;Ambassade de France en Allemagne" title="Portail pour la Science de l&#039;Ambassade de France en Allemagne" width="244" height="50" /></a>



    <a href="http://www.botschaft-frankreich.de/spip.php?rubrique2" target="_blank" title="Vers la page de l'Ambassade de France en Allemagne"><img id="logo_fra_botschaft" src="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/logo_fra_botschaft.jpg" alt="" /></a>

        

    <div id="search">        

        <form method="get" id="searchform" action="http://www.science-allemagne.fr/fr/">
	<label class="hidden" for="s"></label>
    <div>
        <input type="text" name="s" id="searchinput" size="45" value="Quel sujet vous int&eacute;resse? Recherchez ici!" onfocus="this.value=''" onblur="if (this.value == '') { this.value = this.defaultValue; }"/>
        <input type="submit" id="searchsubmit" value="" />
    </div>
</form>


    </div>

         

	<div id="languages">

    	<a href="http://www.wissenschaft-frankreich.de" title="Vers la version allemande"><img src="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/language_de.gif" alt=""></a><img src="http://www.science-allemagne.fr/fr/wp-content/themes/fra/images/language_fr.gif" alt=""/>

    </div>
    

    <div id="access" role="navigation">

		
        <div class="menu-header"><ul id="menu-science-en-allemagne" class="menu"><li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/">La recherche en Allemagne</a>
<ul class="sub-menu">
	<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/organisation-de-la-recherche/">Organisation de la recherche</a></li>
	<li id="menu-item-11244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11244"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/les-acteurs-de-la-recherche/">Les acteurs de la Recherche</a></li>
	<li id="menu-item-11260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11260"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/la-recherche-partenariale/">La recherche partenariale</a></li>
	<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-337"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/">La recherche dans les Länder</a>
	<ul class="sub-menu">
		<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/bade-wurtemberg/">Bade-Wurtemberg</a></li>
		<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/basse-saxe/">Basse-Saxe</a></li>
		<li id="menu-item-702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/baviere/">Bavière</a></li>
		<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/berlin/">Berlin</a></li>
		<li id="menu-item-752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/brandebourg/">Brandebourg</a></li>
		<li id="menu-item-751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-751"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/breme/">Brême</a></li>
		<li id="menu-item-750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-750"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/hambourg/">Hambourg</a></li>
		<li id="menu-item-749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/hesse/">Hesse</a></li>
		<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/mecklenbourg-pomeranie-occidentale/">Mecklenbourg Poméranie occidentale</a></li>
		<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/rhenanie-du-nord-westphalie/">Rhénanie du Nord &#8211; Westphalie</a></li>
		<li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/rhenanie-palatinat/">Rhénanie-Palatinat</a></li>
		<li id="menu-item-2424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/sarre/">Sarre</a></li>
		<li id="menu-item-1534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1534"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/saxe/">Saxe</a></li>
		<li id="menu-item-2425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2425"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/saxe-anhalt/">Saxe-Anhalt</a></li>
		<li id="menu-item-2426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2426"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/schleswig-holstein/">Schleswig-Holstein</a></li>
		<li id="menu-item-2427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2427"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/lander/thuringe/">Thuringe</a></li>
	</ul>
</li>
	<li id="menu-item-1420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/dossiers-de-fond-et-actualites/">Dossiers de fond et actualités</a></li>
	<li id="menu-item-2548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2548"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/liens-recherche/">Liens utiles</a></li>
</ul>
</li>
<li id="menu-item-1426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1426"><a href="http://www.science-allemagne.fr/fr/thematiques/">Veille thématique</a>
<ul class="sub-menu">
	<li id="menu-item-1409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="http://www.science-allemagne.fr/fr/thematiques/biologie-medecine-sante/">Biologie, médecine et santé</a></li>
	<li id="menu-item-1412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="http://www.science-allemagne.fr/fr/thematiques/energie/">Energie</a></li>
	<li id="menu-item-1423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423"><a href="http://www.science-allemagne.fr/fr/thematiques/materiaux-sciences-de-l-ingenieur/">Sciences de l&#8217;ingénieur et matériaux</a></li>
	<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="http://www.science-allemagne.fr/fr/thematiques/sciences-de-la-matiere-mathematiques/">Sciences de la matière et mathématiques</a></li>
	<li id="menu-item-1428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1428"><a href="http://www.science-allemagne.fr/fr/thematiques/sciences-de-la-terre-environnement/">Sciences de la Terre et environnement</a></li>
	<li id="menu-item-1425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="http://www.science-allemagne.fr/fr/thematiques/technologies-de-linformation-et-de-la-communication-tic/">Technologies de l&#8217;information et de la communication</a></li>
	<li id="menu-item-1427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="http://www.science-allemagne.fr/fr/thematiques/transports/">Transports</a></li>
</ul>
</li>
<li id="menu-item-11383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11383"><a href="http://www.science-allemagne.fr/fr/cooperation/">Coopération internationale</a>
<ul class="sub-menu">
	<li id="menu-item-7294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7294"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/">Coopération franco-allemande</a>
	<ul class="sub-menu">
		<li id="menu-item-1407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1407"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/priorites-et-enjeux/">Priorités et enjeux</a></li>
		<li id="menu-item-7301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7301"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/institutions-franco-allemandes-de-recherche/">Institutions franco-allemandes</a></li>
		<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/les-bourses-de-mobilite/">Les bourses de mobilité</a></li>
		<li id="menu-item-11386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11386"><a href="http://www.science-allemagne.fr/fr/cooperation-franco-allemande/actualites/">Actualités</a></li>
	</ul>
</li>
	<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://www.science-allemagne.fr/fr/la-recherche-en-allemagne/cooperation-internationale/">Coopération Europe et Monde</a></li>
	<li id="menu-item-11384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11384"><a href="http://www.science-allemagne.fr/fr/cooperation/cooperation-par-pays/">Coopération détaillée par pays</a></li>
</ul>
</li>
<li id="menu-item-14878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14878"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/">Qui sommes nous</a>
<ul class="sub-menu">
	<li id="menu-item-14873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14873"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/le-service-pour-la-science-et-la-technologie/">Le Service pour la Science et la Technologie</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1416"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/le-service-pour-la-science-et-la-technologie/nos-evenements/">Nos évènements</a></li>
	<li id="menu-item-1410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1410"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/le-service-pour-la-science-et-la-technologie/cinescience/">Cinescience</a></li>
	<li id="menu-item-14874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14874"><a href="http://www.science-allemagne.fr/fr/qui-sommes-nous-2/le-service-pour-la-science-et-la-technologie/contact/">Contact</a></li>
</ul>
</li>
</ul></div>
    </div>

</div>



<div id="container">
<!--sidebar-->
<div id="sidebar">
		<div class="box-sidebar"><h2>Les chiffres de la recherche en France et en Allemagne</h2>			<div class="textwidget"><ul>
<li>
<a href="http://www.science-allemagne.fr/fr/wp-content/uploads/2016/04/Fiche-recherche-publique-Allemagne-actualis%C3%A9.pdf">Consultez les principaux indicateurs</a></div>
		</div><div class="box-sidebar"><h2>LETTRE DE DIFFUSION </h2>			<div class="textwidget"><ul>
<li>
<a href="http://www.diplomatie.gouv.fr/fr/politique-etrangere-de-la-france/diplomatie-scientifique/veille-scientifique-et-technologique/article/service-de-diffusion-des-bvst#veillest-allemagne.dgm-dcur-rech-subscribe%23mc%23liste.diplomatie.gouv.fr?subject=S%27incrire%20au%20BVST%20Allemagne%23">S’inscrire aux BVST Allemagne</a>
</li>
<li style="padding-left:15px;">Ou bien en envoyant un mail depuis votre messagerie à <br><a href="mailto:veillest-allemagne.dgm-dcur-rech-subscribe@liste.diplomatie.gouv.fr">veillest-allemagne.dgm-dcur-rech-subscribe@liste.diplomatie.gouv.fr</a></li>
</ul></div>
		</div><div class="box-sidebar"><h2>Suivez nous sur Twitter !</h2><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=ScienceFr_De" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ScienceFr_De</a></div></div><div class="box-sidebar"><h2><a class="rsswidget" href="http://www.science-allemagne.fr/fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.science-allemagne.fr/fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.science-allemagne.fr/fr">Portail pour la Science de l&#039;Ambassade de France en Allemagne</a></h2><ul><li><a class='rsswidget' href='http://www.science-allemagne.fr/fr/actualites/materiaux-sciences-de-lingenieur/procede-innovant-de-synthese-dethylene-a-partir-deau-gazeuse/'>Procédé innovant de synthèse d’éthylène à partir d’eau gazeuse</a></li></ul></div><div class="box-sidebar"><h2>Offres d&#8217;emplois et formations en Allemagne</h2><a href="http://www.science-allemagne.fr/fr/category/concours-emplois-formations/" id="" target="_self" class="widget_sp_image-image-link" title="Offres d&#8217;emplois et formations en Allemagne" rel=""><img width="300" height="160" alt="Offres d&#8217;emplois et formations en Allemagne" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.science-allemagne.fr/fr/wp-content/uploads/2016/03/magnifying-glass-1083378_960_720-e1456831476692.png" /></a></div>

</div>

<div id="content">
	            <div class="post2" id="post-15774">
                <!--Breadcrumb NavXT-->
                <div class="breadcrumb">
                                    </div>
                
                <h1>Première édition du symposium germano-chinois au sujet de l’industrie 4.0</h1>
                <p id="date">20 décembre 2016</p>
                <div class="entry2">    
                    <div class="chapo">Le 29 novembre 2016 s’est tenue à Berlin la première édition du forum germano-chinois sur la fabrication connectée et les procédés de production (industrie 4.0). Les secrétaires d’État Matthias Machnig du ministère fédéral de l’Économie et de l’Énergie (BMWi) et Georg Schütte du ministère fédéral de l’Enseignement et de la Recherche (BMBF), ont tenu chacun un discours à l’occasion de son ouverture.</div>
<div class="chapo"></div>
<div class="chapo"></div>
<div class="chapo"></div>
<div class="texte">
<p>L’évènement a rassemblé environ 300 représentants politiques, économiques et scientifiques d’Allemagne et de Chine, dont 150 venus de Chine. La Chine est le premier pays avec lequel l’Allemagne a conclu un accord en matière d’industrie 4.0. A l’occasion de la conférence, une vingtaine d’exemples de projets de coopération entre les deux pays est dénombrée. Un groupe de travail s’est également formé, au travers duquel des entreprises issues des deux pays peuvent contribuer à la coopération en proposant des produits.</p>
<p>De par l’importance vitale que recouvrent les secteurs pour lesquels les pratiques d’industrie 4.0 s’appliquent (gestion de l’énergie, électromobilité, économie de la santé …), les échanges de données entre équipements et entre acteurs industriels doivent être sûrs et fiables. Le cadre d’une collaboration étroite entre les deux pays est propice au bon traitement de cette question. Celle-ci s’opère déjà par l’élaboration de standards internationaux selon une feuille de route appelée à être définie lors de ce symposium.<br class="autobr" />Les principaux sujets en sont :</p>
<ul class="spip">
<li>Le modèle d’architecture de référence RAMI 4.0 [1]</li>
<li>Les robots connectés pour la fabrication</li>
<li>La sécurité informatique</li>
<li>La communication sans fil</li>
<li>Les cas pratiques</li>
<li>Les logiciels pour les processus industriels</li>
</ul>
<p>Il existe trois accords majeurs entre l’Allemagne et la Chine en matière de développement de l’industrie 4.0. En juillet 2015, le BMWi et le ministère chinois de l’Industrie et de la Technologie de l’Information (MIIT) ont conclu un accord visant à favoriser la coopération entre les entreprises allemandes et chinoises. En janvier 2016, le BMBF et le ministère chinois de la Science et de la Technologie (MOST) ont signé un mémorandum d’accord sur le développement de solutions innovantes issues de la coopération scientifique et technologique bilatérale sur les techniques de fabrication de pointe et les services connectés. Enfin, le BMWi et l’Office chinois de normalisation (SAC) ont constitué un groupe de travail conjoint sur la normalisation dans l’industrie 4.0.</p>
</div>
<p>&nbsp;</p>
<div class="texte">
<p><strong>Plus d’informations :</strong></p>
<p>[1] Voir article France Diplomatie Allemagne &#8220;La question de la standardisation dans l’économie numérique abordée lors d’une conférence de pré-G20&#8221;, 14/10/16 : <a class="spip_out" title="https://www.bmbf.de/de/erstes-deutsch-chinesisches-symposium-unterstreicht-bedeutung-von-industrie-4-0-fuer-3653.html - lien externe" href="https://www.bmbf.de/de/erstes-deutsch-chinesisches-symposium-unterstreicht-bedeutung-von-industrie-4-0-fuer-3653.html" target="_blank" rel="external">https://www.bmbf.de/de/erstes-deutsch-chinesisches-symposium-unterstreicht-bedeutung-von-industrie-4-0-fuer-3653.html</a></p>
<p><strong>Source :</strong> &#8220;Erstes deutsch-chinesisches Symposium unterstreicht Bedeutung von Industrie 4.0 für bilaterale Wirtschaftsbeziehungen&#8221;, communiqué de presse du BMBF 29/11/2016 &#8211; <a class="spip_out" title="https://www.bmbf.de/de/deutsch-tschechisches-industrie-4-0-labor-eingerichtet-3274.html - lien externe" href="https://www.bmbf.de/de/deutsch-tschechisches-industrie-4-0-labor-eingerichtet-3274.html" target="_blank" rel="external">https://www.bmbf.de/de/deutsch-tschechisches-industrie-4-0-labor-eingerichtet-3274.html</a></p>
<p><strong>Rédacteur :</strong> Aurélien Gaufrès, aurelien.gaufres[at]diplomatie.gouv.fr – <a class="spip_out" title="www.science-allemagne.fr - lien externe" href="http://www.science-allemagne.fr" target="_blank" rel="external">www.science-allemagne.fr</a></p>
</div>
<h3 id="related-heading">Articles associés:</h3><ul id="related_posts_thumbnails"><li ><a href="http://www.science-allemagne.fr/fr/cooperation-internationale/intel-et-luniversite-technique-de-darmstadt-ouvrent-un-institut-de-recherche-pour-la-securite-des-tic/" ><img alt="Intel et l'Université technique de Darmstadt ouvrent un institut de recherc..." src="http://www.science-allemagne.fr/fr/wp-content/plugins/related-posts-thumbnails/img/default.png" width="150" height="150" /></a><a href="http://www.science-allemagne.fr/fr/cooperation-internationale/intel-et-luniversite-technique-de-darmstadt-ouvrent-un-institut-de-recherche-pour-la-securite-des-tic/"><span>Intel et l'Université technique de Darmstadt ouvrent un institut de recherc...</span></a></li><li ><a href="http://www.science-allemagne.fr/fr/actualites/politique-de-la-recherche-innovation/410-millions-deuros-pour-la-recherche-sur-les-matieres-premieres-en-europe/" ><img alt="410 millions d'euros pour la recherche sur les matières premières en Europe" src="http://www.science-allemagne.fr/fr/wp-content/plugins/related-posts-thumbnails/img/default.png" width="150" height="150" /></a><a href="http://www.science-allemagne.fr/fr/actualites/politique-de-la-recherche-innovation/410-millions-deuros-pour-la-recherche-sur-les-matieres-premieres-en-europe/"><span>410 millions d'euros pour la recherche sur les matières premières en Europe</span></a></li><li ><a href="http://www.science-allemagne.fr/fr/actualites/politique-de-la-recherche-innovation/programme-procope-2016-appel-a-candidatures/" ><img alt="Programme Procope 2016 : appel à candidatures" src="http://www.science-allemagne.fr/fr/wp-content/plugins/related-posts-thumbnails/img/default.png" width="150" height="150" /></a><a href="http://www.science-allemagne.fr/fr/actualites/politique-de-la-recherche-innovation/programme-procope-2016-appel-a-candidatures/"><span>Programme Procope 2016 : appel à candidatures</span></a></li></ul><div style="clear: both"></div>                    
<!-- You can start editing here. -->


  		<!-- If comments are closed. -->
		
	

  
			
		    			</div>
</div><!--Ende content-div-->
<div id="footer">    <ul id="footer_pages">        <li class="page_item page-item-100"><a href="/fr/plan-du-site/" title="Plan du site">Plan du site</a></li>        <li class="page_item page-item-100"><a href="/fr/conditions-dutilisation-des-textes/" title="Conditions d'utilisation des textes">Conditions d'utilisation des textes</a></li>        <li class="page_item page-item-100"><a href="/fr/qui-sommes-nous/" title="Qui sommes nous ?">Qui sommes nous ?</a></li>        <li class="page_item page-item-100"><a href="/fr/contact/" title=" Contact">Contact</a></li>	        <li class="page_item page-item-100"><a href="/login/login.html" title="Login">Login</a></li>    </ul>	<div id="footer_copyright">	&copy; Ambassade de France à Berlin - Service pour la science et la technologie</li>	</div></div></div><!--Ende wrapper-div-->
</body>
</html>
